Oggi è ven giu 05, 2020 1:44 pm

Oggi è ven giu 05, 2020 1:44 pm

  Chat Center

You must be a Registered User to Chat in the Shoutbox
Buonasera, chiedo riattivazione spazio web Iw2nzd. Grazie.
invdario
dom mag 24, 2020 7:29 pm
Buongiorno. Nel sito "Le ricette di nonno Bobo"è forse stato cancellato l'archivio dei "piatti". Nel caso potete riattivarlo o devo ricrearlo? in attesa di risposta, invio cordiali saluti.
sanfer44
mer gen 22, 2020 3:24 pm
Riattivati.
Help
lun apr 22, 2019 11:05 am
salve il mio spazio web creato anni fa e fuori uso mi potete aiutare grazie
invertercasa
sab apr 20, 2019 8:39 am
chiedo info x imposssibilita ad accedere al mio spazio web in uso da anni, anche accedendo con le credenziali va in errore. grazie. saluti
dariofe
gio apr 18, 2019 11:08 am
Avrei la necessità che venga attivato il PHP nel sito "poligono". Grazie in anticipo.
sanfer44
gio apr 26, 2018 7:52 am
Grazie per la soluzione del problema. Alla prossima e buon lavoro.
sanfer44
mar apr 24, 2018 8:53 pm
Abbiamo risposto al messaggio privato. Se viene segnalato nella chat, può non essere notato per diverso tempo.
Help
dom apr 22, 2018 8:04 pm
Buonasera, nel ringraziarvi per il pronto intervento per i portali che non funzionavano sono, purtroppo, a dirvi che il sito "poligono" non funziona ancora. Non riesco a collegarmi tramite ne con google ne utilizzado explorer. In oltre utilizzando il vostro pannello, per la gestione dei files, non risulta essene alcuno. Speranzoso di un vostro rapido intervent, invio cordiali saluti.
poligono
lun apr 09, 2018 6:18 pm
Buongiorno, nei siti:"nonnobobo", "poligono" e "silvanaceramiche" non mi è permesso l'accesso o la gestione tramite pannello. In detti portali non si riesce a connettersi tramite FTP. Per cortesia potete porre termine a questi inconvenienti? Grazie e cordialità.
poligono
lun apr 09, 2018 10:26 am
Ho il sito non raggiungibile e l'account ifvcupaiolo non più funzionante. Confermate problemi al Vs server? Saluti.
ifvcupaiolo
ven mar 23, 2018 2:07 pm
Buonasera, non ho ancora ricevuto la mail per l'attivazione del sito 'navi.superweb.ws'. Provvedete? Grazie in anticipio. Cordialià.
sanfer44
mer feb 28, 2018 7:08 pm
ciao, il sito myaurora.superweb.ws è bloccato, anche login members, please help! Txh
myaurora
sab ott 28, 2017 9:32 am
Buongiorno, sito " scambiolink.superweb.ws, e astronomiaexcel , vedo down .. - FreeWebMonitoring.com segnala downs dal Time: 2017-10-13 21:48:58 -0500 - - potete risolvere grazie?
scambiolink
sab ott 14, 2017 8:47 am
sito myaurora bloccato anche login non accede, potete sbloccare? grazie
myaurora
sab set 23, 2017 8:44 am
Attivato.
Help
lun apr 03, 2017 6:21 am
Mi sono iscritto oggi avrei bisogno che mi attivate il PHP il mio account è loritos.superweb.ws
loritos
ven mar 31, 2017 2:30 pm
Se hai potuto scrivere qui nello shoutbox con l' account "massimo", deve funzionare anche per scrivere nel forum.
Help
lun mar 13, 2017 2:19 pm
ho il sito www.sudindipendente.superweb.ws a cui non riesco più ad accedere all'account. Anche il forum mi è precluso per le segnalazione, dove il mio nome utente è "Massimo", ma mi si dice che non esiste nessun utente "Massimo". potete risttivare tutto e scrivermi alla e-mail vahtca@libero.it. grazie
Massimo
dom mar 12, 2017 9:53 pm
come cambiare la password alla pagina iniziale del servizio?
italianostra
dom feb 26, 2017 7:00 pm
Grazie per il ripristino del sito "Poligono". Sempre solleciti nel soddisfare le richiesta di aiuto. Complimenti.
sanfer44
mer gen 25, 2017 7:52 pm
Scusate! Il nome del sito è: "Poligono.superweb.ws". No è visibile o raggiungbile la pagina iniziale e neanche visibile in rete. Per cortesia potete controlloa e se possibile riattivare il tutto. Grazie.
sanfer44
mer gen 25, 2017 10:04 am
Buongiorno, non riesco ad accedere al sito Poligono. Non riconosce la Username e/o la Password. Potete controllare. Grazie.
sanfer44
mer gen 25, 2017 10:00 am
grazie e buon anno a tutti anche se in ritardo ........................ sia da parte (astronomiaexcel, che da me scambiolink -) !
scambiolink
sab gen 14, 2017 2:44 pm
Salve, non dipendeva dal server. C' era un file .htaccess che creava problemi. L' ho rimoninato e ora il sito si vede.
Help
sab dic 17, 2016 8:45 pm
Aggiornato ogni 15 Secondi

Chi c’è in linea

In totale ci sono 9 utenti connessi :: 0 iscritti, 0 nascosti e 9 ospiti (basato sugli utenti attivi negli ultimi 5 minuti)
Record di utenti connessi: 568 registrato il mer gen 15, 2020 9:21 am

Iscritti connessi: Nessuno