La ricerca ha trovato 34 risultati

Ritorna alla ricerca avanzata

backup del mio forum

Salve...volevo sapere se era possibile fare un backup del mio forum in caso dovesse essere cancellato erroneamente un singolo file o cartella...è fattibile?...grazie!... :)
di lupoalberto74
mar nov 23, 2010 8:33 pm
 
Forum: Supporto gestione e info sul servizio
Argomento: backup del mio forum
Comments: 4
Visite : 1111

Re: pagina bianca al posto del sito

Grazie dell'aiuto!!!!....ma come è potuto succedere????...eppure io ho messo che pubblicamente non si può modificare... :? :o
di lupoalberto74
lun mag 31, 2010 2:20 pm
 
Forum: Supporto tecnico generale
Argomento: pagina bianca al posto del sito
Comments: 3
Visite : 999

pagina bianca al posto del sito

Salve è da 2 giorni che il mio forum non si riesce a caricare, mi resta la pagina bianca....soluzioni???...grazie!...
di lupoalberto74
dom mag 30, 2010 9:17 pm
 
Forum: Supporto tecnico generale
Argomento: pagina bianca al posto del sito
Comments: 3
Visite : 999

Re: come togliere joomla e reinstallarlo?

Se lo vuoi togliere definitivamente e poi rimetterlo ti consiglio di eliminare tutti i file e le cartelle del tuo spazio web e procedi di nuovo con l'installazione dal pannello di controllo...(installer)
di lupoalberto74
mer ott 14, 2009 8:09 pm
 
Forum: Supporto tecnico generale
Argomento: come togliere joomla e reinstallarlo?
Comments: 1
Visite : 666

Re: Problema con il mio forum

Grazie Help della tua ottima assistenza... :) :) :) :mrgreen:
di lupoalberto74
mer ott 14, 2009 8:05 pm
 
Forum: Supporto tecnico generale
Argomento: Problema con il mio forum
Comments: 10
Visite : 2321

Re: Problema con il mio forum

Grazie...ma non riesco a loggarmi mi da id e pass errate come posso fare?... :?
di lupoalberto74
mar ott 13, 2009 9:14 pm
 
Forum: Supporto tecnico generale
Argomento: Problema con il mio forum
Comments: 10
Visite : 2321

Re: Problema con il mio forum

Ancora niente per il mio forum :?: :?: :cry: :cry: :cry: spero che almeno per domani si possa risolvere :!:
di lupoalberto74
lun ott 12, 2009 9:14 pm
 
Forum: Supporto tecnico generale
Argomento: Problema con il mio forum
Comments: 10
Visite : 2321

Re: Problema con il mio forum

Non ho un phpbb3 ma un smf 1.1.8...ho controllato il mysql è ci sono tutti i file (almeno credo) dei vari post, allegati, ecc. solo che mi continua a dare quell'errore...ho provato anche a impostare una pagina di errore404 per mettere una scritta del forum in manutenzione ma non funziona!...mi scocc...
di lupoalberto74
lun ott 12, 2009 2:39 pm
 
Forum: Supporto tecnico generale
Argomento: Problema con il mio forum
Comments: 10
Visite : 2321

Problema con il mio forum

Non riesco a visualizzare il mio forum in quanto mi esce questo avviso: Errore di codifica del contenuto La pagina che si sta cercando di visualizzare non può essere mostrata poiché fa uso di una forma di compressione non valida o non supportata. Contattare il proprietario del sito web per informarl...
di lupoalberto74
lun ott 12, 2009 2:02 pm
 
Forum: Supporto tecnico generale
Argomento: Problema con il mio forum
Comments: 10
Visite : 2321

Re: problemi con il mio forum

Prima di tutto ringrazio help sentitamente!!!! Per ribe: A me personalmente le chat non piaciono...preferisco i forum in quanto si possono aiutare le persone a risolvere i problemi...e si possono anche inserire gli allegati, le immagini, ecc. ecc. Ovviamente dipende te cosa vuoi fare se solo dialoga...
di lupoalberto74
ven feb 06, 2009 12:13 pm
 
Forum: Supporto tecnico generale
Argomento: problemi con il mio forum
Comments: 6
Visite : 1988
PrecedenteProssimo

Ritorna alla ricerca avanzata