Pagina 1 di 1

PHP non funzionante

MessaggioInviato: ven feb 17, 2017 11:20 am
di ziguly
Ho caricato tramite FTP Simple Machine ultima versione sul forum
Codice: Seleziona tutto
poppo*no.superweb.ws/a*ult

ma lanciando l'install.php ho l'errore Sorry, this installer requireds PHP!

Re: PHP non funzionante

MessaggioInviato: dom feb 19, 2017 9:55 am
di Help
Per info vedi qui : http://superweb.mybigforum.com/novita-e ... -t535.html

Anche se c'è l' asterisco nell' url, comunque ho trovato l' url del sito. Ora il php è attivo.